
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

UPUTE ZA IZRADBU ZAVRŠNOGA RADA 
  



 
1. Završni rad  je  učenikova  samostalna  stručna  obrada  izabrane  teme. Izradom i 

obranom završnog rada učenik : 

▪ pokazuje  stupanj  usvojenosti  teorijskog  i praktičnog   znanja i sposobnost 

služenja stručnom literaturom i elektroničkim izvorima podataka. 

▪ dokazuje  stupanj stečenih kompetencija i ishoda obrazovanja  u obrazovnom 

profilu 

▪ pokazuje   se   kompetentnost   samostalnog   istraživanja i stručne   obrade 

izabrane teme na sustavan, smislen i  gramatički i pravopisno ispravan način. 

 
      Obranom završnog rada u obliku prezentacije pokazuje se učenikova  sposobnost 

samostalnog   izlaganja,  objašnjavanja  i prezentiranja   rezultata istraživanja   u 

pisanom radu. 
 

2. Učenik izabire temu završnog rada u dogovoru s predmetnim nastavnicima  struke, 
a poštujućih rokove iz Pravilnika o izradbi i obrani završnog rada. 

 
3.  Nakon izbora teme završnog rada učenik  predlaže nacrt ili strukturu završnog rada 

mentoru  na  redovitim  konzultacijama.   Ovdje  je  važno  da  učenik   navede   

popis literature i druge izvore podataka koje namjerava koristiti pri izradi završnog 

rada. 
 
4. Nastavnik  zajedno  s učenikom  definira  precizan  sadržaj i strukturu  završnog  rada. 

     Tijekom izrade u vrijeme dogovorenih konzultacija nastavnik stoji na raspolaganju 

za sve eventualne nejasnoće, sugestije oko pisanja rada i savjete oko dodatnih 

izvora literature. 
 
5.  Nakon sto izabere temu završnog rada učenik   prikuplja literaturu, udžbenike, 

članke iz časopisa, informacije s interneta iii baza podataka koji obraduju izabranu  

tematiku. Proučavanje stručne literature je nužan preduvjet daljnjeg samostalnog 

rada. 
 
6. Učenik   izrađuje   rad  samostalno   s  pravom i obvezom   redovitih   konzultacija  s 

mentorom.  Mentor  prati rad  učenika i pomaže  mu  savjetima,  a  može  

zahtijevati doradu, izmjenu iii dopunu završnog rada. Učenik  je dužan postupiti 

prema uputama i primjedbama mentora. 
 
7.   Završni rad sastoji se od sljedećih dijelova: 

▪ naslovna stranica sadržaj 

▪ sažetak  
▪ uvod 
▪ glavni dio - razrada teme zaključak 

▪ literatura, prilozi 

▪ posljednja stranica rada (za upisivanje  ocjena)  

Završni rad treba spiralno uvezati. 

a)  Naslovnom  stranicom autor  uspostavlja   prvi  kontakt  s  čitateljem   rada.  Treba 

sadržavati osnovne podatke (o školi, smjeru, učeniku, mentoru, nastavnom predmetu. 

naslovu  završnog  rada, školskoj godini ) te biti odgovarajuće  oblikovana. Nikada  se ne 

označava rednim brojem. Ubacivanje slika u naslovnu stranicu se ne dozvoljava.  

(prilog 1) 

 
 



 
b)  Sadržaj  predstavlja tematski prikaz rada i daje uvid u stranice rada na kojima se 

nalaze naslovi cjelina, poglavlja, odjeljaka. Sadržaj se stavlja odmah iza naslovnice. 
(prilog 2) 

 
c)  Sažetak je, kako mu i ime govori, sažeta verzija cjelokupnog rada. Poželjan opseg 

sažetka je jedna do jedna i pol stranica teksta. Sažetak se piše bez podnaslova, poput 

eseja. U sažetku se ukratko: 
▪ opisuju svrha i ciljevi rada 
▪ izlažu teorijska polazišta 
▪ povezuju s praktičnim dijelom 
▪ navode zaključci. 

 
Sažetak se može početi pisati tek kada je cjelokupan završni rad napisan (točnije: dio rada 
od uvoda do zaključka). Sažetak se ne numerira. 

 
d)  Uvod se numerira arapskim brojem 1. Uvod sadrži  osnovne naznake problema koji se 

razmatra (imenuje se problem i razlog izbora za predmet proučavanja), način obrade 
problema i strukturu rada. 

 
e)  Glavni dio iii razrada teme, ukoliko to tema dopusta, sastoji se od dva temeljna    
     dijela. 

Prvi je dio teorijski dio u kojem se navode teorijski doprinosi različitih autora. Drugi dio 
je praktični dio u kojem se prikazuje konkretan primjer problema iii slučaj iz prakse. 
Cjelokupan sadržaj teksta u radu treba biti smisleno raspoređen. 

 
 

f) Tekst završnog rada završava zaključkom u kojemu ukratko treba prikazati rezultate i 
spoznaje do kojih se u radu došlo. Također, u zaključku je poželjno iznijeti stav o 
istraženom  problemu,  prikazati  eventualnu  nepodudarnosti teorije i prakse,  te istaknuti 
vlastita mišljenja i prijedloge. Zaključak mora započeti na posebnoj stranici i numerira se 
. 

 
g)  Popis literature slijedi   nakon zaključka,  a prije eventualnih priloga  ili  
   dodataka. 

Naslov   Literatura numerira se i piše velikim slovima na vrhu stranice. 
 

lzvori se nizu abecednim redom prema prezimenu autora, a ne postoji li autor iii urednik 
prema prvoj rijeci iz naslova. Označavaju se arapskim brojevima. Najprije se navodi prezime 
autora koje se odvaja zarezom od inicijala imena. Zatim se piše  naslov knjige, ime 
izdavačke kuće, sjedište izdavačke kuće iii mjesto gdje je knjiga izdana te godina kada je 
izdana. 
Članci korišteni u radu navode se ovako: najprije se piste autor, zatim naslov članka te 
časopis u kojem je članak objavljen, broj časopisa, godina izdanja navedenoga broja, te 
stranice na kojima je članak tiskan. 

 
                 Primjeri navođenja literature: 

knjige, udžbenici: 
1. Kuvačić,  N:  Poduzetnički  projekt  - Kako  sačiniti  biznis-plan?-Teorijski  prikaz, 

Veleučilište u Splitu, Split, 2001. 

2.  Marušić, M: Plan marketinga za uspješno tržišno poslovanje, Adeco, Zagreb,    

        1998. 
 
 
 
 
 
 
 



 

 

 

stručni članci: 
1. Solomon, G., King, S: Issues in growing a family business, Journal of Small Business 
Management, 2001. vol. 39(1), pp. 3-13. 
2.   Jelavić, F: Aktivnosti učenika kao temeljna odrednica nastave, Pedagoški rad, br. I, 
1988., str. 44-51. 
 
internetske stranice: 
1.  web stranice Hrvatske gospodarske komore www.hgk.hr (10. 01. 2010) 
2.   www.Home-Smaii-Business.com (05.12. 2009) 
osim cijelog imena stranice u zagradi je potrebno navesti i  datum posjete stranici s koje smo 
preuzeli podatke. 
 
U izradi svoga završnog rada koristit ćete Internet pa je stoga važno naglasiti da se metoda copy-
paste  s interneta u Word ne smatra izradom završnog rada. Podaci se mogu preuzeti s interneta, 
ali to ne smije biti copy-paste čitavih stranica. 
 
h)  Prilozi (dokumenti i sl. ) stavljaju se na kraj rada. Numeriraju na vrhu stranice (Prilog br. 1, 
Prilog br.2 ...) i  takvi se vode u SADRŽAJU. 
 
8.  POSLJEDNJA   STRANICA RADA treba izgledati kao u prilogu  br.  3. Na njoj se ostavlja 
prostor u koji će se upisati datum predaje rada, ocjena izradbe rada, potpis mentora kao dokaz 
da je mentor prihvatio rad, datum obrane rada i ocjena obrane rada, te završna ocjena koja 
proizlazi iz aritmetičke sredine ocjena izradbe i obrane rada. Moguće je upisati i  komentar 
mentora iii komisije za obranu. 
 
9.  Mentor za svakog učenika ispunjava konzultacijski list na kojem evidentira kada je i koliko puta 
učenik bio na konzultacijama. Konzultacijski list ostaje kod mentora i prilaze se završnom 
radu..(prilog 4 ) 
 
10. Broj stranica završnog rada: - za učenike obrtničkih zanimanja po jedinstvenom modelu 
obrazovanja  5-10 stranica1. Naslovna stranica i prilozi  se ne računaju. 
 
11.Dva primjerka spiralno uvezanog rada (s potpisom mentora  na posljednjoj stranici kojim se 
potvrđuje da je mentor prihvatio rad ) treba   predati u tajništvo škole na ovjeru i urudžbiranje. 

 
12. Obrana završnog rada: 

▪ završni rad brani se pred tročlanim povjerenstvom koji cine razrednik, mentor i   
  profesor struke. 
▪ obrana rada traje najduže 30 minuta 
▪ od učenika se očekuje da samostalno predstavi osnovne teze svoga rada, da  
  pokaze  samostalno  vladanje  obrađenom  temom i odgovori  na  pitanja ispitivača. 
▪ samostalno predstavljanje teme rada obavlja se uz pomoć PowerPoint prezentacije   
  koja mora imati 10 slajdova . 
▪ ukoliko učenici imaju noviju verziju Microsoft Officea neka prezentaciju pri snimanju  
  pretvore u verziju 97-2003. : 
▪ Save as-Save asType PowerPoint 97-2003 

 
1 Jedna stranica teksta treba sadržavati 1800 znakova tj. jednu karticu znakova. U donjem lijevom dijelu 
statusne trake postoji brojač riječi i znakova na kojem se može očitati broj znakova bez praznina i podijeliti sa 
1800. Na taj način se dobije točan broj napisanih kartica koji treba biti jednak broju zadanih stranica.  

http://www.hgk.hr/
http://www.home-smaii-business.com/


 

 

 
▪ nakon prezentacije  učenik odgovara na pitanja povjerenstva 
▪ učeniku se ocjena ne priopćava   odmah, nego tek kada svi učenici završe s   
   obranom radnji 

 

 
Prije pisanja završnog rada treba se prisjetiti:  
 
▪ rijeci se odvajaju samo jednim razmakom  
▪ interpunkcijski znakovi (. , ? ! : ; ) pišu se zajedno s riječju iza koje slijede, nakon toga 

obvezno jedan razmak 
▪ navodnici i zagrade pišu se zajedno s riječju ispred i iza koje se nalaze 
▪ crtica  se  piše  zajedno  s riječima  između  kojih  stoji ako  se  radi o  složenici (npr. 

matematičko-informatički), a odvojeno ako se koristi u neku drugu svrhu 
▪ rečenicu nikada ne valja započinjati brojkom 
▪ tekst  treba  pisati  u  odlomcima  (odlomak  je  dio  teksta  koji  zaključujemo  tipkom 

<Enter> ) 
▪ početak odlomka mora biti uvučen --> tipka <Tab>. 

 
 
veličina slova i vrsta pisma: 
 
Standardna veličina slova za cijeli tekst je 12 (naslovi cjelina 14). Izuzetak je naslovnica gdje 
je dio pisan fontom 14, a dio fontom 12  (vidi prilog 1) 
Vrsta pisma (font) treba biti  Times New Roman ili Arial. Odabrani font mora se primjenjivati 
na cijeli tekst završnog rada. 
Stil fonta (Bold, Italic, Underline) se ne primjenjuje na cijeli tekst već samo na pojedine riječi iii 
dijelove rečenica koje želimo posebno istaknuti. Ne treba ga koristiti prečesto  jer će rad 
izgledati neuredno. 
 
a) označi sve (Edit → Select All) 
b) veličina slova je 12 (Format → Font → Size 12) 
c) font (Format → Font → Font  (npr.) Arial) 
 
 
poravnanje (obostrano), prored (1.5) 
 
Tekst treba obostrano poravnati (naslove ćemo naknadno oblikovati), a standardni prored za 
završni rad je 1.5. 
 
a)  označi sve (Select All) 
b)  poravnanje je obostrano (Format → Paragraph →Alignment: justified) 
c)   prored je 1.5 (Format → Paragraph → Line spacing: 1 5 l1nes) 
 
postavljanje standardne margine stranica 
 
Standardne  margine - gore, dolje, lijevo i desno su 2,54 cm (1 inch) .Potrebno je postaviti i 
uveznu marginu slijeva (oko 1 cm). 
 
Page Layout → kartica Margins → margine (Top, Bottom, Left, Right) staviti na 2,54 cm, a 
uveznu (Gutter) na 1 cm. 
 
 
 
 
 
 
 
 



 

 
 
 
 
 

slike, crteži, tablice, grafikoni 
 
Slike, crteži, tablice i grafikoni ubacuju se između teksta  
Svakoj slici, crtežu, tablici, grafikonu potrebno je dodati redni broj i naziv. To se piše odmah ispod 
slike (bez reda razmaka). 
I slika i naziv slike se centriraju (Format → Paragraph → Alignment: Center). 
Po jedan red razmaka stavlja se prije slike i poslije naziva.  
 
umetanje brojeva stranica 
 
Stranice završnog  rada trebaju biti pravilno  označene. Umeću  se automatski u zaglavlje 
(header) iii podnožje (footer). Naslovna stranica ne smije imati oznaku broja. 
 
a)  Insert → Page Numbers 
b)  možemo odabrati hoće li brojevi stranica biti gore ili dolje (Position) 
c)  lijevo, desno ili u sredini (Alignment) 
d)  naslovna stranica bez oznake broja stranice (ostaviti prazno  Show number  on first   
     page) 
 
zaglavlje i podnožje 
 
U zaglavlje iii podnožje može se smjestiti tekst koji  će biti vidljiv na svim stranicama rada, npr. 
može na vrhu svake stranice pisati naziv autora i naslov rada sto je zgodno podvuci da se odvoji 
od glavnog teksta. (vidi vrh stranice). 
 
a)  View → Header and Footer 
b)  otvorit će se okviri za zaglavlje i podnožje (ostatak teksta je sive boje) 
c)   upišemo željeni tekst, formatiramo ga - veličina slova. poravnanje, crta ispod,... 
d)  naredbom Close zatvaramo pogled zaglavlja  i podnožja i vraćamo se u tekst rada 
     (sad je zaglavlje i podnožje sive boje) 
e) u Print Preview (pod File) možemo pogledati jesmo li zadovoljni izgledom rada  
 
označavanje dijelova završnog rada 
 
Najpregledniji način označavanja dijelova rada predstavlja decimalni sustav brojeva. Svaka se 
glava (cjelina) označava arapskim brojem (1., 2., 3.,...). Prva znamenka svakoga poglavlja 
podudara se s brojem glave kojoj poglavlje pripada, a druga znamenka označava redni broj 
navedenoga  poglavlja  (1.1.,  1.2.,  1.3.,...). Isti  postupak  slijedi za  označavanje  odjeljaka 
(1.4.1., 1.4.2.,...) i točaka. 
 
(Pogledati kako je rad označen u SADRŽAJU. Prilog br. 2) 
 
a)Dakle,  najprije se treba "prošetati" tekstom  i ispred naslova dodati gore navedene oznake. 

Pritom se i prije i poslije naslova stavlja po jedan red razmaka. Svaka glava (cjelina) treba početi 
na novoj stranici (Insert → Break → Page Break). 

 
b)Zatim se naslovima dodjeljuju stilovi: Naslove cjelina formatira se u Naslov1 (Heading1), nazive 

poglavlja u Naslov2 (Heading2), nazive odjeljaka u Naslov3 (Heading3).Pritom se svakom stilu 
(Heading1, Heading2, Heading3) može dodati još neki od formata za oblikovanje teksta kao npr. 
Bold, Italic, Underline . Veličina slova za Heading1 mora biti veća od Heading2, a ona veća od 
Heading 3 koja je veća iii jednaka normalnom tekstu ( font 12). 

 
c)Označi se prvi naslov cjeline, na njega se primijeni Heading1 (Format → Style → Heading1...), 

po želji se doda još neki od formata za oblikovanje teksta (boja, veličina slova). Nakon toga se 
u popisu stilova javlja Heading1... (ono sto ste dodali).  



 

 
Zatim se redom označavaju i naslovi preostalih cjelina i na njih  se primijenimo isti taj stil 
Heading1... Zgodno je za to koristiti prenositelja oblikovana (Format painter). 
d)Isti postupak se ponavlja za poglavlja (Heading2+...), odjeljke (Heading3+ . ). 

 
 
 
citiranje i bilješke 
 
Kada citiramo nekog autora, citat je potrebno staviti u navodnike, primijeniti kurziv (stil Italic), te 
navesti koga smo citirali. Za to se mogu koristiti fusnote. U fusnote se mogu stavljati i definicije, 
napomene i sl. 
 
Npr. "Informacijska znanost je znanost koja se bavi informacijama  u najširem smislu." 1 

 
a)  Insert → Reference → Fusnote → OK, u tekstu pojavio se redni broj fusnote (1) 

b)  na toj stranici ispod teksta iza znaka 1 potrebno je dopisati komentar na citat ovako 
    
 1 Grundler, D., Blagojević, L. Informatika I, Zagreb: Školska knjiga, 2007., str. 1 4. 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

 

 
 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

 



 

Prilog br. 1: Naslovna stranica 
 
 

Srednja škola Duga Resa 
Jozefinska cesta 27,Duga Resa 

 

 
 
 
 
 
 
 
 
 

Naziv programa: STROJARSTVO 
 

Zanimanje: PUŠKAR 
 

 
 
 
 
 

ZAVRŠNI RAD 
 
 
 

Nastavni predmet: 
 

                                                                        
 

Tema: 
 

                                                                         
 
 
 
 
 
 
 

 
 

 

 

Mentor:                                                                                    Učenik: 
Ana Anić, prof.                                                                    Marko Marić,3.c 
 
 

Duga Resa, ljetni rok, 
šk. god. 2016./2017. 



 

 

Prilog br.  2  Sadržaj 
 

SADRŽAJ 

 
SAŽETAK............................................................................................................. 1 

 
1. UVOD................................................................................................................3 

 
2. RAČUNOVODSTVO TRGOVINSKIH PODUZECA...........................................4 

 
2.1. Pojam računovodstva .....................................................................................4 
2.2. Povijesni razvoj računovodstva ......................................................................4 
2.3. Načela računovodstva.................................................................................  ..5 
2.4. Računovodstveni proces ................................................................................6 
2.5. Knjigovodstvene isprave u računovodstvu trgovačke robe.............................6 

 
3. UPRAVLJANJE U RAČUNOVODSTVU............................................................7 

 
3.1. Struktura računovodstva .............................................................................. ..7 
3. 2. Financijsko upravljanje...................................................... .............................7 
3.3. Upravljačko računovodstvo ........................................................................... .8 
3.4. Informacije potrebne za donošenje upravljačkih odluka ............................... ..8 
  

 
4. PLANIRANJE U RAČUNOVODSTVU...............................................................9 

 
4.1. Strateško planiranje i postojeći program ........................................................9 
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4.3. Računovodstveno planiranje ........................................................................10 
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4.3.2. Zadaci računovodstvenog planiranja..............................................      .....10 
 
5. RAČUNOVODSTVENO PLANIRANJE U TRGOVINI.....................................11 
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5.2.1. Pogreške u prognozi prodaje ..............................................................11 
5.2.2. Tehnike predviđanja prodaje ...............................................................12 
5.2.3. Podloga za prognozu i izrada plana prodaje .......................................13 
5.3. Plan nabave .................................................................................................13 
5.3.1. Pretpostavke za izradu plana nabave .................................................14 
5.3.2. Pogreške u planiranju zaliha ...............................................................14 
5.4. Plan troškova marketinga i uprave ...............................................................15 
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5.8.1. Vremenski vijek računovodstvenog plana ...........................................16 
5.8.2. Komisija za planiranje .........................................................................17 
5.9. Uloga računovodstva u planiranju ................................................................18 

 
 
 



 

 

 
 

5.10. Ljudski utjecaj u računovodstvenom planiranju..........................................18 
5.11. Ograničenja planova ..................................................................................19 

 
6. PRIMJER IZ PRAKSE: PODUZEĆE „BONUS" d.o.o..............................  ........20 

 
6.1. Opći podaci o poduzeću............................................................................ ...20 
6.2. Okolina i konkurencija .................................................................................. 21 
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9.2. Financijski plan za 2010. godinu....................................................................29 



 

 

 
Prilog br. 3:  Posljednja stranica rada 

 
 
 

Datum predaje rada:                                                                                                                          
 (mentor je prihvatio izradbu) 

 

Potpis mentora:                                                                                                                                  
 
 

Ocjena pisanog rada:                                                                                                                     
 
 
 
 
 

Datum obrane rada:                                                                                                                              

Ocjena obrane rada:                                                                                                                             

 

Konačna ocjena:                                                                                                                                     
 
 
 
 
 

Povjerenstvo: 
 
 

1. mentor :                                                                                                                
 

2.  profesor struke (strukovni učitelj):                                                                        

 
3.  profesor struke (strukovni učitelj):                                                                         

 
 
 
 
 
 

Prostor za izdvojeno mišljenje ili eventualni komentar: 



 

 

 
 
 

Prilog br. 4: KONZULTACIJSKI LIST 
 

 
 
 

Konzultacijski list za učenika :                                                             , razred:                         
 

 
 

 

 
Rb. 

 
Datum 

konzultacija 

 
 

Bilješke o napredovanju Potpis mentora 

    

    

    

    

    

    

    

    

    

    

 

 
 
 
 
 

Mentor 


